Reply To: Custom Field not visible in front-end

Home Forums Guestbook Add-On Custom Field not visible in front-end Reply To: Custom Field not visible in front-end

#7716
Marcel Pol
Keymaster

Hi Jos,
Good that it works as it should.

You can disable the title field with CSS. You can add custom CSS in Appearance > Customizer > Custom CSS.

span.gb-metabox-titel-name {
   display: none;
}

And you can make the text bold if you want.

span.gb-metabox-titel-content {
    font-weight: bold;
}

Does that help?

  • This reply was modified 5 months, 2 weeks ago by Marcel Pol. Reason: typing error